Gemeinschaft deutscher Zocker - Forum - Technik Problem


Folge uns auf:

Facebook
YouTube
twitch
Twitter
RSS Feed
Steam
World of Tanks
Star Citizen
TeamSpeak 3 Server
Heute:488 Gestern:1851 Monat:30.834 Gesamt:1.386.160 Registriert:2183 Online:10
Login - Registrierung - Passwort vergessen
Forum - Thema
Forum -> Off-Topic -> Hardware & Software -> Technik Problem
Antworten: 2
Seite [1]

fenrir71


Beginner



Herkunft: Osnabrück
Beiträge: 6
# Thema - 17.02.2014 um 22:38 Uhr
Hallo.
Habe gerade das Problem das wenn ich mich anmelde ich am Anfang der Anmeldung lande.
Unten steht dann nur schwach leserlich Sie wurden vom Server getrennt.:cry:
Was kann man da machen?
Holger
Inaktiv




Beginner




Beiträge: 11
# Antwort: 1 - 17.02.2014 um 23:02 Uhr
Meinst du Ingame oder hier auf der Webseite?

Inaktiv
|




Beginner




Beiträge: 1
# Antwort: 2 - 17.02.2014 um 23:18 Uhr
Versuch mal das...

Schritt-1
Solltest du Mods installiert haben lösche den Inhalt des res_mods Ordners bzw verschiebe/sichere den Inhalt.



Schritt-2: ( Manueller weg Schritt-3: )
Downloade dir:
http://dl-support.wargaming.net/wot/ru/updates/wot_pref.zip
Damit, kann man alle Einstellungen von WoT zurücksetzten.
(Wenn du das gemacht hast, kannst du Schritt 3 Ignorieren )

Schritt-3:
Alternative kannst du das ganze auch manuell machen:
Drück gleichzeitig einfach auf den Windows Key+drücke R und kopiere "%appdata%\wargaming.net\WorldOfTanks" (nur eben ohne die Anführungszeichen). Lösche den kompletten Inhalt dieses Ordners.

Sobald du dich dann versuchst einzuloggen, wird der Ordner Inhalt neu angelegt.




Grüße

Zuletzt editiert von =GdZ= Droone am 17.02.2014 um 23:21 Uhr (2x Editiert)
Inaktiv
|

Antworten: 2
Seite [1]


Sie müssen sich registrieren, um zu antworten.